股票炒股配资

你的位置:手机炒股配资APP下载-股票炒股配资|股票在线配资申请 > 股票炒股配资 > 20240506 通达信【乾坤一号精英】指标副图选股 支持手机电脑


20240506 通达信【乾坤一号精英】指标副图选股 支持手机电脑

发布日期:2024-05-26 19:59    点击次数:163

gskz 股市客栈 2024-05-06 22:50 江苏

通达信【乾坤一号精英】副图选股指标 无未来支持手机电脑

公式使用说明:

操作方法1、每天下午14:30打开预警,看下当日乾坤一号弹出的个股,看下日线图副图乾坤一号的指标线是否出现箭头信号,如果信号还在的,大家可以在14:45之后按照提示买入!如果信号消失的,可以直接过滤掉不操作!(当然 信号消失的后期也会有很大的涨幅高度 概率问题)

2.当然看盘功夫好的,量价图形都很漂亮的形态,完全可以在盘中预警提示后,按照回踩分时均价线附近买入!

3.如果弹出几只股票如何快速找出最佳的上涨空间最大的票!下面详细说下这个筛选过滤方法! 

图片

图片

图片

图片

图片

图片

图片

注意:文章底部点击'阅读原文'可直接下载指标tn6文件

副图指标源码

GSKZ1:=REF(COUNT(C/REF(C,1)>1.098,15)>2,1);

GSKZ2:=REF(V,1)/REF(LLV(V,3),2)<1.05;

GSKZ3:=REF(O,1)>REF(C,1);

GSKZ4:=REF(MA(C,5),1)>REF(MA(C,10),1);

GSKZ5:=MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60) AND MA(C,60)>MA(C,120);

GSKZ6:=REF(C,1)<REF(MA(C,5),1) AND REF(C,1)/REF(C,2)<0.999;

GSKZ7:=EXIST(C/REF(C,5)>1.3,10) AND C>REF(O,1);

GSKZ8:=REF(V,1)/REF(HHV(V,10),2)<0.41;

乾坤一号精英:FILTER(GSKZ1 AND GSKZ2 AND GSKZ3 AND GSKZ4 AND GSKZ5 AND GSKZ6 ,20);

选股指标源码

GSKZ1:=REF(COUNT(C/REF(C,1)>1.098,15)>2,1);

GSKZ2:=REF(V,1)/REF(LLV(V,3),2)<1.05;

GSKZ3:=REF(O,1)>REF(C,1);

GSKZ4:=REF(MA(C,5),1)>REF(MA(C,10),1);

GSKZ5:=MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60) AND MA(C,60)>MA(C,120);

GSKZ6:=REF(C,1)<REF(MA(C,5),1) AND REF(C,1)/REF(C,2)<0.999;

GSKZ7:=EXIST(C/REF(C,5)>1.3,10) AND C>REF(O,1);

GSKZ8:=REF(V,1)/REF(HHV(V,10),2)<0.41;

乾坤一号精英:FILTER(GSKZ1 AND GSKZ2 AND GSKZ3 AND GSKZ4 AND GSKZ5 AND GSKZ6 ,20);

本站仅提供存储服务,所有内容均由用户发布,如发现有害或侵权内容,请点击举报。

上一篇:亚信安全涨5.17%,国信证券一周前给出“买入”评级
下一篇:2024年5月10日全国主要批发市场菜油(散装)价格行情